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Microsoft Word 2007: 

Formatting Your Research Paper using APA Style 
 

I. Introduction 
 

This reference guide provides instructions for formatting your research paper with Microsoft Word 

2007. This guide is written for users who are familiar with the basic features of Word 2007. When you 

write a research paper, it is important to follow a particular formatting style throughout your paper. A 

consistent style enhances readability and helps to give your paper a professional appearance. The 

following information is based on the format set out in the Publication Manual of the American 

Psychological Association (5
th

 edition), or APA. This style is commonly used in the social sciences, 

education, and sociology content areas. 

 

Note: The information that follows is intended as a general guide and does not address all aspects of 

APA style formatting. For more detailed guidelines see the latest edition of the APA’s Publication 

Manual, available at any library, or visit the Marygrove College Writing Center, room LA028 in the 

Liberal Arts Building.   

 

II. Formatting pages 
 

Margins should be one inch in all directions (top, bottom, left, right). The proper font size is 12-point 

font; the acceptable font type is Times New Roman. All type should be set flush with the left margin, 

creating an uneven right margin (NOT justified). The paper should be double-spaced throughout, 

including the title page, abstract, and body of the document; references, appendixes, and tables.  

 

To set margins: 

1. Open a new document in Word 2007. 

2. Click the Page Layout tab. 

3. Click the Margins button in the Page Setup group. 

4. Select Normal. 

 

To set font: 

1. Click on the Home tab. 

2. In the Font group, click the down arrow to the right of the font menu (the default font type is 

Calibri). 

3. Select Times New Roman. 

4. Click the down arrow to the right of the font size menu (the default font size is 11). 

5. Select 12 as the font size. 

 

To set line spacing: 

1. In the Paragraph group (still on the Home tab), click on the Line Spacing button:  

2. Select 2.0 for double-spacing. 

 

 

 



 

 

Last updated 7/09 3

III. Creating a title page 
 

The first page of your paper is called the title page. This page includes the title of your paper, your name, 

the name of your institution, the manuscript page header, and the running head. A well-formatted title 

page can set the tone for your entire paper. 

 

To create a title page: 

1. Click on the Insert tab. 

2. Click the Page Number button in the Header and Footer group. 

3. On the Page Number menu, select Top of Page.  

4. Select Plain Number 3 from the choices that appear on the left side of your screen. This will 

position the page number on the upper right corner of each page, beginning with the cover 

page of your paper.  

5. Type the Running Head (an abbreviated version of your paper title) followed by a space. This 

text will move to the left of the number.  

6. Select all the text in the header (running head and page number) and set the font to Times 

New Roman and the font size to 12. 

7. Click on the red Close Header and Footer button located at the top right of the tool bar.  

8. On the first line of the page type the words Running head, a colon, a space, and a short title of 

your paper (no more than 50 characters) in ALL CAPITAL LETTERS. 

 

 

 
 

Sample Header for title page 

 

 

9. Press the [Enter] key 10 times.  

10. Click on the Home tab. 

11. Click the Center button in the Paragraph group.  

12. Type the following information on separate lines: the full title of the paper, your name, and the 

name of your institution.  

13. Press [Enter]. 

14. Click the Align Left button in the Paragraph group.  
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Sample title page 

 

IV. Inserting a page break 
 

In a research paper formatted in APA style, you must start a new page for each of the sections listed 

below and arrange them in the following order: 

 

• Title page  

• Abstract (if required) 

• Body 

• References 

• Appendixes 

 

With the Page Break feature of Word, you can easily divide your paper into sections.  

 

To insert a page break: 

1. Place the cursor after the last text character you typed in a section  

2. Click on the Insert tab. 

3. Click the Page break button in the Pages group.  

 

V. Abstract 
 

The abstract is a one-paragraph, self-contained summary of the most important elements of the paper. 

The abstract begins on a new page and should not exceed 120 words. All numbers in the abstract 

(except those beginning a sentence) should be typed as digits rather than words. 
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To format an abstract: 

1. Click on the Home tab. 

2. Click the Center button in the Paragraph group.  

3. Type the word Abstract on the first line.  

4. Press [Enter] to go to the next line of the page. 

5. Click the Align Left button in the Paragraph group. 

6. Type the text of your abstract.  (Do not indent the first line.) 

7. Press [Enter]. 

8. Click on the Insert tab. 

9. Click the Page Break button in the Pages group.  

 

VI. Body 
 

The body of the paper begins on a new page. Subsections of the body of the paper do not begin on new 

pages. All paragraphs are to be indented ½ inch from the left margin.  
 

A. Headings 

Headings are used to organize the document and reflect the relative importance of sections.  

• Main (first level) headings use centered uppercase and lowercase letters (e.g., Method, Results, 

References). 

• Subheadings (second level headings) are italicized and use flush left, uppercase and lowercase 

letters (e.g., Participants, Apparatus, and Procedure as subsections of the Method section). 
 

B. Reference Citations in Text 

Following APA style, source material must be documented in the body of the paper by citing the 

author(s) and date(s) of the sources. The underlying principle here is that ideas and words of others 

must be formally acknowledged. The reader can obtain the full source citation from the list of 

references that follows the body of the paper. Paraphrased or summarized material is documented in 

the following manner: 
 

• If the names of the authors of a source are part of the formal structure of the sentence, the year 

of publication appears in parentheses following the identification of the authors: 

 

Smith and Jones (2004) found Einstein’s theory flawed. 

 

• If the authors of a source are not part of the formal structure of the sentence, both the authors 

and years of publication appear in parentheses, separated by semicolons: 

 

Subsequent research supports these results (Brown & Greene, 2006; Hamilton, 2008). 

 

• The same general rules regarding author(s) and date(s) apply to electronic sources cited within 

your research paper. For a source without an identified author, use the first few words of the 

title to document the source within the text, followed by the date of publication, if given: 

 

His status as a figure in pop culture has grown in the last generation (“Einstein Online,” 

n.d.). 
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Note: The ampersand symbol (&) is used when multiple authors are identified in parenthetical material, 

but “and” is used when multiple authors are identified as part of the formal structure of the sentence. 

 

Note: If you refer to a work more than once in a paper, give the author and date the first time you 

mention the work, and then give only the author in subsequent mentions.  

 

C. Quotations 

When a direct quotation is used, always include the author, year, and page number as part of the 

citation. Give the page number immediately after the quotation, even in midsentence. The key is to 

remember that all 3 elements of the citation – author, year, page number – must be given, whether in 

parentheses or as part of the sentence. For example: 

 

In their 2007 article, Duncan and Sebastian claimed the results of the university study were 

inconclusive due to the “unscientific method of data collection” (p. 121). 

 

OR 

 

Duncan and Sebastian criticized the university’s “unscientific method of data collection” (2007, p. 

121) that led to the study’s inconclusive results. 

 

OR 

 

Numerous members of the scientific community were critical of the “unscientific method of data 

collection” (Duncan & Sebastian, 2007, p. 121) that led to the inconclusive results of the university 

study. 

 

Note: For a quotation from an electronic source such as an online article or web page, give the 

paragraph number if no page number is available. You may use the abbreviation para. or the paragraph 

symbol. You can find the paragraph symbol (¶) by going to the Insert tab and clicking Symbol. 

 

A quotation of fewer than 40 words (such as the example above) should be enclosed in double 

quotation marks and should be incorporated into the formal structure of the sentence. However, a long 

quotation of more than 40 words should be set off (without quotations marks) from the surrounding 

text. A long quotation is a double-spaced block of text, indented ½ inch from the left margin.  Place the 

parenthetical reference 2 spaces after the end punctuation of the last sentence. 

 

To format a long quotation: 

1. Begin the quotation on a new line. 

2. Type the quotation, and then select the text. 

3. If necessary, click on the Home tab. 

4. Click the dialog box launcher (small button in the lower-right corner) in the Paragraph group. 

5. In the Paragraph Dialog Box, under the Indents and Spacing tab, increase the left indentation 

to 0.5”. 

6. Click OK  
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VII. References 
 

All sources included in the References section must be cited in the body of the paper. The References 

section begins on a new page with the heading “References” centered on the first line below the 

manuscript page header. The references (with hanging indent – see below) begin on the line following 

the References heading. Entries are organized by last names of first authors. Most Reference entries 

have three components: 

 

1. Author(s): Multiple authors are listed in the same order as specified in the source, using last 

names and initials. Commas separate all authors. When there are seven or more authors, list the 

first six and then use “et al.” to represent the remaining authors. If no author is identified, the 

title of the document begins the reference.  

2. Year of Publication: Place the year in parentheses following the author(s), with a period 

following the closing parenthesis. If no publication date is identified, use “n.d.” in parentheses 

following the author(s). 

3. Source Reference: For a journal article, this includes the article title, journal title, volume (and 

sometimes issue) number, and page number(s); for a book, it includes the title, city of 

publication, and publisher. In general, the source reference for web documents includes author 

and date (if known) as well as title, date of retrieval, and URL (web address). Italicize titles of 

journals, books, and web pages, and periodical volume numbers.  

 

Note: See below for examples of formatting reference sources. 

 

To create a hanging indent: 

1. Select (highlight) all references on the References page. 

2. If necessary, click on the Home tab. 

3. Click the dialog box launcher (small button in the lower-right corner) in the Paragraph group. 

4. In the Paragraph Dialog Box, under the Indents and Spacing tab, go to the menu for Special 

indentation, and select Hanging. 

5. Click OK  

 

VIII. Appendixes 

 

A common use of appendixes is to present unpublished tests or surveys, or to describe complex 

equipment or materials. 

• Each Appendix begins on a separate page. 

• If there is only one appendix, the heading Appendix is centered on the first line below the 

manuscript page header. If there is more than one, use the heading Appendix A (or B, or C, etc.) 
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Appendix: Bibliographic citations for various reference sources 
 

 

Books and Other Non-periodicals (including reports, pamphlets, brochures, and manuals) 

 

Basic form 

Author, A. A. (year of publication). Title of book. Place of Publication: Publisher. 

 

Examples 

1. One author 

Chang, J. (2005). Can’t stop, won’t stop: A history of the hip-hop generation. New York: St. Martin’s Press. 

 

2. Two authors 

Huetinck, L. & Munshin, S. N. (2008). Teaching mathematics for the 21st century: Methods and activities for 

grades 6-12. Upper Saddle River, NJ: Pearson/Merrill Prentice Hall. 

 

3. Three to six authors (list all authors) 

Hood, R.W., Hill, P.C., & Williamson, W.P. (2005). The psychology of religious fundamentalism. New York: 

Guilford Press. 

 

4. More than six authors (list the first 6, followed by et al.) 

Hunt, T. C., Joseph, E. A., Nuzzi, R. J., Williams, R. B., Traviss, M. P., Shimabukuro, G., et al. (2001). Handbook 

of research on Catholic education. Westport, CT: Greenwood Press. 

 

5. Group author 

National Center on Education and the Economy (2007). Tough choices for tough times: The report of the New 

Commission on the Skills of the American Woorkforce. San Francisco: John Wiley & Sons. 

 

6. Edited work 

Graham, M. (Ed.). (2004). Cambridge companion to the African American novel. New York: Cambridge 

University Press. 

 

7. Encyclopedia or dictionary 

Beaulieu, E. A. (Ed.) (2003). The Toni Morrison encyclopedia. Westport, CT: Greenwood Press. 
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Part of a Non-periodical 

 

1. Book chapter, essay, or article from an edited work  

Example 

Vogel, D. (2007). How green is Judaism? Exploring Jewish environmental ethics. In T. O’Brien & S. Paeth 

(Eds.), Religious perspectives on business ethics: An anthology (pp. 259-276). Lanham, MD: Rowman & 

Littlefield Publishers. 

 

2. Book chapter, essay, or article from an edited work (no author given) 

Example 

A period of commercial crisis: 1900-1903. (1990). In C. Harpole (Ed.), History of the American cinema (pp. 297-

336).  New York: Charles Scribner’s Sons. 

 

Periodicals (including journals, magazines, newsletters, and newspapers) 

Basic Form 

Author, A. A. (date of publication). Title of article. Title of Periodical, #, page(s).  

 

Please note: Many periodical databases now provide links or tools to generate 

bibliographic citations. These are often inaccurate and should not be used as a 

substitute for the instructions in this guide or the APA Manual. 

 

Examples 

1. Article in a journal that paginates each issue separately (includes volume and issue number) 

Print version: 

Shagoury, R. (2009). Language to language: Nurturing writing development in multilingual classrooms. YC 

Young Children, 64(2), 52-57. 

 

Online version: 

Shagoury, R. (2009). Language to language: Nurturing writing development in multilingual classrooms. YC 

Young Children, 64(2), 52-57. Retrieved May 5, 2009, from ProQuest Education Journals. 
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2. Article in a journal with continuous pagination (does not include issue number) 

Print version: 

Smith, B. D. (2007). Sifting through trauma: Compassion fatigue and HIV/AIDS. Clinical Social Work Journal, 

35, 193-198.  

Online version: 

Smith, B. D. (2007). Sifting through trauma: Compassion fatigue and HIV/AIDS. Clinical Social Work Journal, 

35, 193-198. Retrieved April 23, 2009, from ProQuest Psychology Journals. 

 

Note: The following 3 sources do not use volume or issue numbers. 

3. Article in a monthly or bimonthly periodical 

Print version: 

Quirk, M. (2007, December). Bright lights, big cities: Slums are burgeoning worldwide—and that’s a good thing. 

The Atlantic Monthly, 32-33. 

 

Online version: 

Quirk, M. (2007, December). Bright lights, big cities: Slums are burgeoning worldwide—and that’s a good thing. 

The Atlantic Monthly, 32-33. Retrieved October 23, 2008, from General Reference Center Gold. 

 

4. Article from a weekly or biweekly magazine or newspaper 

Print version: 

Samuels, A. (2009, May 18). Michelle hits her stride: The first lady’s diverse approach to diversity. Newsweek, 

40. 

 

Online version: 

Samuels, A. (2009, May 18). Michelle hits her stride: The first lady’s diverse approach to diversity. Newsweek, 

40. Retrieved May 27, 2009, from Lexis-Nexis Academic. 

 

5. Article from a daily newspaper 

Print version: 

Beckmann, F. (2008, December 5). Skeptical scientists caution Obama on climate change fixes. The Detroit News, 

p. 19A. 

 

Online version: 

Beckmann, F. (2008, December 5). Skeptical scientists caution Obama on climate change fixes. The Detroit News, 

p. 19A. Retrieved January 15, 2009, from NewsBank Michigan Newspapers. 
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Other Electronic Sources 

1. ERIC document from the ERIC database 

Stevenson, K. (2006). Educational facilities within the context of a changing 21
st
 century America. Washington, 

D.C.: National Clearinghouse for Educational Facilities. (ERIC Document Reproduction Service No. 

ED491306). Retrieved September 9, 2008, from ERIC database. 

 

2. Electronic book (eBook) from NetLibrary 

Thomas, R.W. (1992). Life for us is what we make it: Building black community in Detroit, 1915-1954. 

Bloomington, IN: Indiana University Press. Retrieved January 20, 2009, from NetLibrary. 

 

Note: Do not place a period after a citation that ends with a URL (web address). 

3. Article in an Internet-only journal 

Jacobs, S. (2007). Media, social movements, and the state: Competing images of HIV/AIDS in South Africa. 

African Studies Quarterly, 9 (4). Retrieved October 23, 2008, from http://www.africa.ufl.edu/asq 

 

4. Web document within a larger web site (no date) 

Heim, M. (n.d.). Responsible reparations: Can America really account for its bitter past? Retrieved September 1, 

2008, from http://www.readsatellite.com/news/2.5/reparations.heim.2.5.1.htm 

 

5. Web page within a larger web site (no author, no date) 

Talking with kids about HIV and AIDS (n.d.). Retrieved May 9, 2008, from 

http://www.talkingwithkids.org/aids.html 

 

6. Multipage website created by a private organization (no date) 

The International Re-evaluation Counseling Communities. (n.d.). Re-evaluation counseling. Retrieved March 2, 

2009, from http://www.rc.org 

 

7. Blog post 

amyru. (2009, April 22). A storm hovers over New England . . . a gay storm. Message posted to 

http://appetiteforequalrights.blogspot.com 

 

8. Audio podcast 

Shapiro, J. (2009, May 19). Report: Discipline methods endanger disabled kids. Morning Edition. Podcast 

retrieved from http://www.npr.org 
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9. Video podcast 

de la Cruz, B. (Director). (2008). Growing up bi-racial [Motion picture]. Podcast retrieved from 

http://www.washingtonpost.com 

 

10. Online video files 

C-SPAN. (2009, January 20). President Barack Obama 2009 inauguration and address  [Video file]. Video posted 

to http://www.youtube.com/watch?v=VjnygQ02aW4 

Meet the Press. (1967, August 13). Dr. Martin Luther King, Jr. calls for public opposition to Vietnam War [Video 

file]. Video posted to http://www.hulu.com/watch/53348/the-legacy-of-mlk-dr-martin-luther-king-jr-

calls-for-public-opposition-to-vietnam-war 

 

Audiovisual Media 

1. Video recording 

• Give the name and, in parentheses, the function of the originator or primary contributors (the 

director or the producer or both). 

• Identify the work as a motion picture in brackets immediately after the title. 

• Give the motion picture’s country of origin (where it was primarily made and released) as well as 

the name of the movie studio. 
 

Examples 

A&E Television Networks (Producer). (2001). Forensic firsts: The criminal mind/Under the microscope [Motion 

Picture]. A&E Television Networks. 

Ganis, N., Ganis, S., Fishburne, L., Romersa, M., Llewelyn, D. (Producers), & Atchison, D. (Director). (2006). 

Akeelah and the bee [Motion Picture]. United States: Lions Gate Films. 

Palfreman, J. (Producer & Director). (2007). Global warming: What’s up with the weather? [Motion picture]. 

United States: WGBH Boston. 

 

2. Audio Recording 
 

Notes: 

• Give the name and function of the primary contributors (producer, conductor, interviewer, etc.). 

• Specify the medium in brackets after the title.  

• Give the location and name of the distributor. 
 

Examples 

Corporon, E. (Conductor). (2003). Teaching music through performing marches [Compact Disc Recording]. 

Chicago: GIA Publications. 

Osborne, H. (Interviewer). (2005). Adult learners in healthcare [Compact Disc Recording]. Natick, MA: Health 

Literacy Consulting. 


